Beste bezoeker,

Wij werken met een klein groepje.
Het kan zijn dat u na het plaatsen van een bericht even moet wachten op hulp of op een antwoord,
blijf daarom gerust posten we zullen z.s.m. en wanneer het kan reageren.

Voor dringende zaken die echt niet kunnen wachten kunt u het contactformulier gebruiken.

-------------------------------------

Wanneer u ons forum bezoekt voor hulp bij installatie, vragen wij u een account aan te maken en geen gebruik te maken van het contactformulier.

Wij kunnen u beter helpen wanneer u een account aanmaakt en u in het volgende onderwerp phpBB en Extensie installatie en aanpassingen laten uitvoeren een nieuw onderwerp start.

Ook wanneer u ergens niet uitkomt of vragen heeft, vragen wij u gebruik te maken van 1 van de bestaande "support onderwerpen" en aldaar uw onderwerp te starten.

Waneer u een account aanmaakt kan het zijn dat de activatie email terecht komt in de spamfolder.
  • Verplaats deze terug naar uw postvak-in en klik op de activatie link, hierna is uw account geactiveerd en kunt u inloggen op het forum.

Met vriendelijke groet,

Team phpBBservice.nl
(steeds tot uw dienst)

Werkt Who Was Here wel met 3.0.5?

Archief
Gesloten

Auteur
harmony895
Berichten in topic: 3
Berichten: 113
Lid geworden op: 27 mar 2008 13:27
Locatie: Almelo

Werkt Who Was Here wel met 3.0.5?

Bericht door harmony895 » 25 jul 2009 10:17

Heb al diverse keren geprobeerd om deze mod Wie was hier te installeren.
Mijn phpbb versie is 3.0.5.
Alles gaat goed, maar krijg hem niet zichtbaar in het ACP.
En op de index pagina, staat dan dat ik deze mod moet updaten.
Maar er is helemaal geen update voor.
Heb ook al lopen zoeken op het forum, waar je de mod weghaalt, maar ook hier geen duidelijk antwoord.

Iemand al geprobeerd om deze op de nieuwste phpbb te installeren?

Hier de link:
https://phpbbservice.nl/forum/viewtopic.php?f=63&t=2822
Groetjes Henk Kuyer, Webmaster Logitech Harmony Forum.
voor Nederland en België.
http://www.harmony-forum.nl


Neo
Berichten in topic: 1
Berichten: 1178
Lid geworden op: 25 dec 2006 01:16
Contacteer:

Re: Werkt Who Was Here wel met 3.0.5?

Bericht door Neo » 25 jul 2009 11:02

Wat ik kan zien heeft hij hem nog niet bijgewerkt naar 3.05 maar heeft hij er een tijdelijke fix staan!

http://www.flying-bits.org/viewtopic.ph ... rt=0#p7430

Originele link mod


Auteur
harmony895
Berichten in topic: 3
Berichten: 113
Lid geworden op: 27 mar 2008 13:27
Locatie: Almelo

Re: Werkt Who Was Here wel met 3.0.5?

Bericht door harmony895 » 25 jul 2009 13:27

Die fix is bij mij niet van toepassing, krijg die fout melding niet.
Dan maar wachten tot het officieel voor versie 3.0.5 is.
Groetjes Henk Kuyer, Webmaster Logitech Harmony Forum.
voor Nederland en België.
http://www.harmony-forum.nl


Raimon
Berichten in topic: 1
Berichten: 7672
Lid geworden op: 07 apr 2006 11:10
Locatie: Weert
Contacteer:

Re: Werkt Who Was Here wel met 3.0.5?

Bericht door Raimon » 26 jul 2009 20:51

Welke foutmelding krijg je dan wel?
http://www.raimon.nl Voor alle installatie/aanpassing dienst voor phpBB!


Auteur
harmony895
Berichten in topic: 3
Berichten: 113
Lid geworden op: 27 mar 2008 13:27
Locatie: Almelo

Re: Werkt Who Was Here wel met 3.0.5?

Bericht door harmony895 » 22 jun 2017 12:38

Raimon, als eerste:
kan het wel kiezen in het ACP, bij Mods, maar het word verder niet zichtbaar in het ACP.
Cache en alles vernieuwen uiteraard gedaan.

Op de Index pagina, staat wel onderaan, Wie was hier,
maar er staat dan tussen haakjes bij in het Engels, { WWH_UPDATE_NEED }".

Heb op het Engelse forum alle negen bladzijden al door genomen, maar de 1 heeft dit probleem en de
ander weer iets anders.
Ook de fix die hij aanbied heeft geen werking.(krijg ook die door hem vermelde foutmelding niet) zie link hierboven.
En alles op dit forum doorgenomen.
http://www.phpbb.com/community/viewtopi ... &t=1576245
Groetjes Henk Kuyer, Webmaster Logitech Harmony Forum.
voor Nederland en België.
http://www.harmony-forum.nl

Gesloten